Quantcast
Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • 2
Sign in to follow this  
stellar637

Viewing issue

Question

Hi. I’ve been issues with viewing the forum. I get to the page but then nothing shows. It appears to be error. This has been happening the whole day. Am I the only one experiencing this?

Share this post


Link to post
Share on other sites

3 answers to this question

Recommended Posts

  • 0

Hi @stellar637,

 

The light theme is experiencing bugs right now. Scroll down to the bottom of the page, there should be a feature allowing to change themes : candy, dark and evolution themes.   These three themes work fine. 

 

We're sorry for the inconvenience. 

 

Please check your PM. 

Share this post


Link to post
Share on other sites
  • 0

@Berou I can't read your reply 

All I see is this

[[Template forums/front/topics/postContainer is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]


[[Template forums/front/topics/postContainer is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]

 

Please private message me

  • Like 1

Share this post


Link to post
Share on other sites
  • 0

Im new here, but I havent had the issue. Although now that I know there are some other themes to choose from, I like the evolution more than white, thanks! 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...