Jump to content
  • 0

Line Spacing


deltos

Question

 

 

I am working in the default mode and it seems when you type your post it's in single space but when you post it converts to double or triple space. if you've quoted someone,  the quote also jumps in spacing.  Is there a work around or setting that would fix that other than going back into edit after you post and deleting lines which works if you are on a desktop/lap top - the phone. not so much. Either way..mucho time is lost.

 

 

 

thanks

 

 

Link to post
Share on other sites

2 answers to this question

Recommended Posts

 

18 hours ago, CamelKnight said:

 

 

 

 

 

 

 

 

 

 

 

 

 

 

I'd love to divert your attention towards this thread 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Diverted

 

 

Link to post
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...

Important Information

By using this site, you agree to our We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue..